凯立德家园

 找回密码
 注册
查看: 994|回复: 10

提示地图文件不匹配,系统不能正常运行

[复制链接]
发表于 2018-3-10 22:19:45 | 显示全部楼层 |阅读模式

马上注册,结交更多好友,享用更多功能,让你轻松玩转社区。

您需要 登录 才可以下载或查看,没有帐号?注册

x
我昨晚升级了凯立导航到2017冬季版本,今天安装到车上提示地图文件不匹配,系统不能正常运行,麻烦各位大师看下,如何解决
发表于 2018-3-12 15:38:44 | 显示全部楼层
重新安装一下试试!                           
回复 支持 反对

使用道具 举报

发表于 2018-3-12 15:42:27 | 显示全部楼层
这问题应该不简单,问客服去。
回复 支持 反对

使用道具 举报

发表于 2018-3-12 18:20:14 | 显示全部楼层
昨晚升级了凯立导航到2017冬季版本,使用什么方式升级的,网页Or助手?
回复 支持 反对

使用道具 举报

发表于 2018-3-13 08:21:14 | 显示全部楼层
下载支持你设备的地图软件
回复 支持 反对

使用道具 举报

发表于 2018-3-13 14:44:10 | 显示全部楼层
用导航助手升级——。
回复 支持 反对

使用道具 举报

发表于 2018-3-14 09:52:50 | 显示全部楼层
应该是地图选的不适合,重新选取并下载。
回复 支持 反对

使用道具 举报

发表于 2018-3-15 10:09:02 | 显示全部楼层
应该是地图选的不适合,重新选取并下载。
回复 支持 反对

使用道具 举报

发表于 2018-3-15 14:33:43 | 显示全部楼层
                                               看过来
回复 支持 反对

使用道具 举报

发表于 2018-3-15 14:34:03 | 显示全部楼层
                                                                     
回复 支持 反对

使用道具 举报

您需要登录后才可以回帖 登录 | 注册

本版积分规则

快速回复 返回顶部 返回列表